<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167710973/HC-P-Bottom', [970, 90], 'div-gpt-ad-1513110781929-0').addService(googletag.pubads());
    googletag.defineSlot('/167710973/HC-P-BSQ', [300, 250], 'div-gpt-ad-1513110781929-1').addService(googletag.pubads());
    googletag.defineSlot('/167710973/HC-P-MR-300x600', [300, 600], 'div-gpt-ad-1513110781929-2').addService(googletag.pubads());
    googletag.defineSlot('/167710973/HC-P-Top', [970, 90], 'div-gpt-ad-1513110781929-3').addService(googletag.pubads());
    googletag.defineSlot('/167710973/HC-P-TSQ', [300, 250], 'div-gpt-ad-1513110781929-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();

    googletag.enableServices();
  });
</script>
	
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Hablemos Claro  Honduras: Fuerzas de seguridad capturaron a más de 300 personas en 72 horas - Hablemos Claro</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.hablemosclaro.com/wp-content/uploads/2018/02/Policía-Nacional-capturo-cerda-de-300-personas-en-72-horas-150x150.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hablemosclaro.com/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Honduras: Fuerzas de seguridad capturaron a más de 300 personas en 72 horas - Hablemos Claro" />
<meta property="og:description" content="Las acciones durante el fin de semana fueron desarrolladas en los 18 departamentos del país por varios agentes de seguridad nacional Honduras. Este fin de semana, varios elementos de Fuerza de seguridad del estado de Honduras, detuvieron a 347 personas involucradas en diferentes ilícitos a nivel nacional. De tal manera que la autoridades de seguridad indicaron que, en atención a órdenes de captura por delitos de homicidio, femicidio, asesinato, violación, violación especial, entre otros, se detuvo a 137 sospechosos. Asimismo, se requirió a 190 personas por delitos en flagrancia como asesinato, homicidio, tenencia y portación ilegal de armas, tráfico de drogas y violación. Te puede interesar: Banco Central de Honduras autorizará emisión de nuevos cheques En obediencia a órdenes de detención preventiva se detuvo a 20 personas involucradas en violación, violencia intrafamiliar y homicidio entre otros, indicaron los informes de los agentes del orden. Durante las acciones policiales se logró el decomiso de 88 armas de fuego de uso prohibido, 20 vehículos, seis armas blancas y 119,875 lempiras en efectivo. Se incautaron 130 bolsitas conteniendo marihuana, 655 piedras de crack y 234 bolsitas con cocaína. Las acciones durante el fin de semana fueron desarrolladas en los 18 departamentos del país por agentes de la Dirección Policial de Investigaciones (DPI), Dirección Nacional de Prevención y Seguridad Comunitaria (DNPSC), Dirección de Inteligencia Policial (DIPOL), Unidad Tigres y Grupo Cobras." />
<meta property="og:url" content="http://www.hablemosclaro.com/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/" />
<meta property="og:site_name" content="Hablemos Claro" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-02-26T20:16:58+00:00" />
<meta property="og:image" content="http://www.hablemosclaro.com/wp-content/uploads/2018/02/Policía-Nacional-capturo-cerda-de-300-personas-en-72-horas.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las acciones durante el fin de semana fueron desarrolladas en los 18 departamentos del país por varios agentes de seguridad nacional Honduras. Este fin de semana, varios elementos de Fuerza de seguridad del estado de Honduras, detuvieron a 347 personas involucradas en diferentes ilícitos a nivel nacional. De tal manera que la autoridades de seguridad indicaron que, en atención a órdenes de captura por delitos de homicidio, femicidio, asesinato, violación, violación especial, entre otros, se detuvo a 137 sospechosos. Asimismo, se requirió a 190 personas por delitos en flagrancia como asesinato, homicidio, tenencia y portación ilegal de armas, tráfico de drogas y violación. Te puede interesar: Banco Central de Honduras autorizará emisión de nuevos cheques En obediencia a órdenes de detención preventiva se detuvo a 20 personas involucradas en violación, violencia intrafamiliar y homicidio entre otros, indicaron los informes de los agentes del orden. Durante las acciones policiales se logró el decomiso de 88 armas de fuego de uso prohibido, 20 vehículos, seis armas blancas y 119,875 lempiras en efectivo. Se incautaron 130 bolsitas conteniendo marihuana, 655 piedras de crack y 234 bolsitas con cocaína. Las acciones durante el fin de semana fueron desarrolladas en los 18 departamentos del país por agentes de la Dirección Policial de Investigaciones (DPI), Dirección Nacional de Prevención y Seguridad Comunitaria (DNPSC), Dirección de Inteligencia Policial (DIPOL), Unidad Tigres y Grupo Cobras." />
<meta name="twitter:title" content="Honduras: Fuerzas de seguridad capturaron a más de 300 personas en 72 horas - Hablemos Claro" />
<meta name="twitter:image" content="http://www.hablemosclaro.com/wp-content/uploads/2018/02/Policía-Nacional-capturo-cerda-de-300-personas-en-72-horas.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hablemosclaro.com\/","name":"Hablemos Claro","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hablemosclaro.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hablemosclaro.com\/2018\/02\/26\/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas\/","sameAs":[],"@id":"#organization","name":"Hablemos Claro","logo":"http:\/\/www.hablemosclaro.com\/wp-content\/uploads\/2017\/12\/HC-LOGO.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; Feed" href="http://www.hablemosclaro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; RSS de los comentarios" href="http://www.hablemosclaro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; Honduras: Fuerzas de seguridad capturaron a más de 300 personas en 72 horas RSS de los comentarios" href="http://www.hablemosclaro.com/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hablemosclaro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wow-style-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/style-custom.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='http://www.hablemosclaro.com/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css?ver=4.9.3' type='text/css' media='all' />
<style id='ssb-ui-style-inline-css' type='text/css'>
#ssb-btn-0{background: #ee1b25;}
#ssb-btn-0:hover{background:rgba(238,27,37,0.9);}
#ssb-btn-0 a{color: #ffffff;}
.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#ee1b25;color:#ffffff}.ssb-share-btn:hover{background:rgba(238,27,37,0.9);}.ssb-share-btn a{color:#ffffff !important;}#ssb-btn-2{background: #ee1b25;}
#ssb-btn-2:hover{background:rgba(238,27,37,0.9);}
#ssb-btn-2 a{color: #ffffff;}
#ssb-btn-1{background: #ee1b25;}
#ssb-btn-1:hover{background:rgba(238,27,37,0.9);}
#ssb-btn-1 a{color: #ffffff;}

</style>
<link rel='stylesheet' id='ssb-fontawesome-css'  href='http://www.hablemosclaro.com/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hablemosclaro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cf2121;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='instag-slider-css'  href='http://www.hablemosclaro.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ui_data = {"z_index":"99"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.hablemosclaro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hablemosclaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hablemosclaro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.hablemosclaro.com/?p=7065' />
<link rel="alternate" type="application/json+oembed" href="http://www.hablemosclaro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hablemosclaro.com%2F2018%2F02%2F26%2Fhonduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hablemosclaro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hablemosclaro.com%2F2018%2F02%2F26%2Fhonduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80635501-1', 'auto');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 170px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.blog-comment {
	display: none;
}

.gdl-blog-full .gdl-image {
	display: none;
}

div.header-wrapper {
	background-color: #111111;
}

.blog-title {
  overflow: hidden;
  display: -webkit-box;
  -webkit-line-clamp: 2;
  -webkit-box-orient: vertical;
  }		</style>
	</head>
	
<body class="post-template-default single single-post postid-7065 single-format-standard do-etfw">
	
	<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
			
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.hablemosclaro.com/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"></div></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<!-- /167710973/HC-P-Top -->
			
			<div class="header-wrapper boxed-style">
				
				<div style="width: 100%; height: 90px; background-color: #151515;">
<div id='div-gpt-ad-1513110781929-3' style='height:90px; width:970px; margin-left: auto; margin-right: auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513110781929-3'); });
</script>
</div>
</div>
				
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.hablemosclaro.com"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/12/HC-LOGO.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
										</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu-secciones" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68 menu-item-depth-0" value="http://www.hablemosclaro.com/">Inicio</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123 menu-item-depth-0" value="http://www.hablemosclaro.com/opinion/editorial/">Editorial</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313 menu-item-depth-0" value="http://www.hablemosclaro.com/noticias/">Noticias</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 menu-item-depth-0" value="http://www.hablemosclaro.com/secciones/cocina/">Cocina</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 menu-item-depth-0" value="http://www.hablemosclaro.com/salud/">Salud</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273 menu-item-depth-0" value="http://www.hablemosclaro.com/tecnologia/">Tecnología</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 menu-item-depth-0" value="http://www.hablemosclaro.com/category/mundo/">Mundo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6358 menu-item-depth-0" value="http://www.hablemosclaro.com/category/economia/">Economía</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu-secciones-1" class="sf-menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68"><a href="http://www.hablemosclaro.com/">Inicio</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.hablemosclaro.com/opinion/editorial/">Editorial</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.hablemosclaro.com/noticias/">Noticias</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.hablemosclaro.com/secciones/cocina/">Cocina</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.hablemosclaro.com/salud/">Salud</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.hablemosclaro.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.hablemosclaro.com/category/mundo/">Mundo</a></li>
<li id="menu-item-6358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6358"><a href="http://www.hablemosclaro.com/category/economia/">Economía</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">NOVEDADES</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.hablemosclaro.com/2018/02/26/trabajar-mas-8-horas-puede-afectar-salud/" >Trabajar más de 8 horas puede afectar a tu salud</a></div><div><a href="http://www.hablemosclaro.com/2018/02/26/mas-60-millones-lempiras-proyecta-recuperar-sanaa/" >Más de 60 millones de lempiras proyecta recuperar el SANAA</a></div><div><a href="http://www.hablemosclaro.com/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/" >Honduras: Fuerzas de seguridad capturaron a más de 300 personas en 72 horas</a></div><div><a href="http://www.hablemosclaro.com/2018/02/23/banco-central-honduras-autorizara-emision-nuevos-cheques/" >Banco Central de Honduras autorizará emisión de nuevos cheques</a></div><div><a href="http://www.hablemosclaro.com/2018/02/23/pollo-al-limon/" >Pollo al Limón</a></div><div><a href="http://www.hablemosclaro.com/2018/02/22/evitar-la-obesidad-infantil/" >¿Cómo evitar la obesidad infantil?</a></div><div><a href="http://www.hablemosclaro.com/2018/02/22/corea-del-sur-inauguro-edificio-mas-oscuro-del-mundo-absorbe-casi-100-la-luz/" >Corea del Sur inauguró el edificio más oscuro del mundo que absorbe casi el 100 % de la luz</a></div><div><a href="http://www.hablemosclaro.com/2018/02/22/tesoro-millonario-escondido-ee-uu-sigue-cobrando-vidas/" >El tesoro millonario escondido en EE.UU. que sigue cobrando vidas</a></div><div><a href="http://www.hablemosclaro.com/2018/02/21/la-hipersexualidad-inocente-sexualidad-arrebato-la-infancia/" >La hipersexualidad ¿inocente sexualidad? o arrebato a la infancia</a></div><div><a href="http://www.hablemosclaro.com/2018/02/21/la-conmovedora-historia-mono-niega-separse-perra-lo-adopto/" >La conmovedora historia de mono que niega a separarse de perra que lo adoptó</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">

	<div id="post-7065" class="post-7065 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><img src="http://www.hablemosclaro.com/wp-content/uploads/2018/02/Policía-Nacional-capturo-cerda-de-300-personas-en-72-horas.jpg" class="featured_img"><h1 class="blog-title"><a href="http://www.hablemosclaro.com/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/">Honduras: Fuerzas de seguridad capturaron a más de 300 personas en 72 horas</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Creado el</span> <a href="http://www.hablemosclaro.com/2018/02/26/" >26 Feb 2018</a></div><div class="blog-author"><span class="head">Por :</span> <a href="http://www.hablemosclaro.com/author/hablemos-claro/" title="Entradas de Hablemos Claro" rel="author">Hablemos Claro</a></div><div class="clear"></div></div><div class="blog-content"><h4>Las acciones durante el fin de semana fueron desarrolladas en los 18 departamentos del país por varios agentes de seguridad nacional</h4>
<p><strong>Honduras.</strong></p>
<p>Este fin de semana, varios elementos de Fuerza de seguridad del estado de Honduras, detuvieron a 347 personas involucradas en diferentes ilícitos a nivel nacional.</p>
<p>De tal manera que la autoridades de seguridad indicaron que, en atención a órdenes de captura por delitos de homicidio, femicidio, asesinato, violación, violación especial, entre otros, se detuvo a 137 sospechosos.</p>
<p>Asimismo, se requirió a 190 personas por delitos en flagrancia como asesinato, homicidio, tenencia y portación ilegal de armas, tráfico de drogas y violación.</p>
<p><strong>Te puede interesar: <a href="http://www.hablemosclaro.com/2018/02/23/banco-central-honduras-autorizara-emision-nuevos-cheques/" target="_blank" rel="noopener">Banco Central de Honduras autorizará emisión de nuevos cheques</a></strong></p>
<p>En obediencia a órdenes de detención preventiva se detuvo a 20 personas involucradas en violación, violencia intrafamiliar y homicidio entre otros, indicaron los informes de los agentes del orden.</p>
<p>Durante las acciones policiales se logró el decomiso de 88 armas de fuego de uso prohibido, 20 vehículos, seis armas blancas y 119,875 lempiras en efectivo.</p>
<p>Se incautaron 130 bolsitas conteniendo marihuana, 655 piedras de crack y 234 bolsitas con cocaína.</p>
<p>Las acciones durante el fin de semana fueron desarrolladas en los 18 departamentos del país por agentes de la Dirección Policial de Investigaciones (DPI), Dirección Nacional de Prevención y Seguridad Comunitaria (DNPSC), Dirección de Inteligencia Policial (DIPOL), Unidad Tigres y Grupo Cobras.</p>
<div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.hablemosclaro.com/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/" target="_blank">
					<img class="no-preload" src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.hablemosclaro.com/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/" target="_blank">
					<img class="no-preload" src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.hablemosclaro.com/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Previous Story</div><h3 class="previous-post-title"><a href="http://www.hablemosclaro.com/2018/02/22/tesoro-millonario-escondido-ee-uu-sigue-cobrando-vidas/" rel="prev">El tesoro millonario escondido en EE.UU. que sigue cobrando vidas</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/honduras-fuerzas-seguridad-capturaron-mas-300-personas-72-horas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hablemosclaro.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-2" >			<div class="textwidget"><p><!-- /167710973/HC-P-TSQ --></p>
<div id="div-gpt-ad-1513110781929-4" style="height: 250px; width: 300px; margin-left: auto; margin-right: auto; background-color: #151515;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513110781929-4'); });
</script></div>
</div>
		</div><div class="custom-sidebar widget_text" id="text-3" >			<div class="textwidget"><p><!-- /167710973/HC-P-MR-300x600 --></p>
<div id="div-gpt-ad-1513110781929-2" style="height: 600px; width: 300px; margin-left: auto; margin-right: auto; background-color: #151515;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513110781929-2'); });
</script></div>
</div>
		</div><div class="custom-sidebar widget_text" id="text-4" >			<div class="textwidget"><p><!-- /167710973/HC-P-BSQ --></p>
<div id='div-gpt-ad-1513110781929-1' style='height:250px; width:300px; margin-left: auto; margin-right: auto; background-color: #151515;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513110781929-1'); });
</script>
</div>
</div>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_nav_menu" id="nav_menu-2" ><h3 class="custom-sidebar-title">Más de nosotros</h3><div class="menu-otros-sitios-container"><ul id="menu-otros-sitios" class="menu"><li id="menu-item-6345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6345"><a href="http://www.abriendobrecha.tv/">Abriendo Brecha</a></li>
<li id="menu-item-6346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6346"><a href="http://www.tencanal10.tv/">Ten Canal 10</a></li>
<li id="menu-item-6349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6349"><a href="http://www.cromos.hn/">Cromos</a></li>
<li id="menu-item-6348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6348"><a href="http://www.sporthiva.com/">Sporthiva</a></li>
<li id="menu-item-6347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6347"><a href="http://www.sercano.com/">Sercano</a></li>
<li id="menu-item-6350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6350"><a href="http://www.abcradiohn.com/">ABC Radio</a></li>
</ul></div></div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_popular-post-widget" id="popular-post-widget-4" ><h3 class="custom-sidebar-title">Lo + Popular</h3><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/06/19/iroshka-elvir-de-nasralla-me-siento-como-una-reina/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/iroshka_-8_web-75x52.jpg" alt="Iroshka Portada Junio 2016"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2016/06/19/iroshka-elvir-de-nasralla-me-siento-como-una-reina/"> 
								Iroshka Elvir de Nasralla "Me siento como una reina" 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
													
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/07/04/la-deliciosa-papaya-puede-curarnos/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/3-75x52.jpg" alt="Informe Papaya 2016"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2016/07/04/la-deliciosa-papaya-puede-curarnos/"> 
								La Deliciosa Papaya Puede Curarnos 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
													
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/07/05/honduras-botanica/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/HONDURAS-BOTÁNICA-FOTO-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2016/07/05/honduras-botanica/"> 
								Honduras Botánica: El bulitrí 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
													
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="six columns gdl-footer-3 mb0"><div class="custom-sidebar jr-insta-slider" id="jr_insta_slider-2" ><h3 class="custom-sidebar-title">Síguenos en Instagram</h3><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Conoce las 10 razones porque debes de comer Tomate! Estohellip"><img src="https://scontent-lax3-2.cdninstagram.com/vp/0d3cd29fd40ff4ee1c6cbcf81f89f96c/5B0F9A10/t51.2885-15/s640x640/sh0.08/e35/c0.120.961.961/28429163_359757744507360_6614048429507084288_n.jpg" alt="Conoce las 10 razones porque debes de comer Tomate! Estohellip" title="Conoce las 10 razones porque debes de comer Tomate! Estohellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Estos son los 5 museos ms raros del mundo quehellip"><img src="https://scontent-lax3-2.cdninstagram.com/vp/fb46a883eccfa30fe2ad23e8c691caed/5B159FE8/t51.2885-15/e35/c71.0.231.231/27881455_168748483914890_1378136193606090752_n.jpg" alt="Estos son los 5 museos ms raros del mundo quehellip" title="Estos son los 5 museos ms raros del mundo quehellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Sabas que? HablemosClaro Vida Salud HC medicina"><img src="https://scontent-lax3-2.cdninstagram.com/vp/2896821eec91ef34f3c9d885fe57a9c5/5B12364B/t51.2885-15/s640x640/sh0.08/e35/28159080_2037157966553964_6062545083620655104_n.jpg" alt="Sabas que? HablemosClaro Vida Salud HC medicina" title="Sabas que? HablemosClaro Vida Salud HC medicina" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="La hipersexualidad inocente sexualidad o arrebato a la infancia? Conocehellip"><img src="https://scontent-lax3-2.cdninstagram.com/vp/4d4b0f06f344d7db183eade73ef18f12/5B485B3F/t51.2885-15/s640x640/sh0.08/e35/c117.0.845.845/27893330_180251809253899_2868155452049326080_n.jpg" alt="La hipersexualidad inocente sexualidad o arrebato a la infancia? Conocehellip" title="La hipersexualidad inocente sexualidad o arrebato a la infancia? Conocehellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Utila es declarado como el mejor lugar para bucear segnhellip"><img src="https://scontent-lax3-2.cdninstagram.com/vp/49e4ae6cd5a81fa036724011cb1f01b5/5B1A7C5A/t51.2885-15/s640x640/sh0.08/e35/c170.0.683.683/27881093_304524606738379_2471147431329267712_n.jpg" alt="Utila es declarado como el mejor lugar para bucear segnhellip" title="Utila es declarado como el mejor lugar para bucear segnhellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Te compartimos la portada de la semana La hipersexualidad inocentehellip"><img src="https://scontent-lax3-2.cdninstagram.com/vp/759a01e04c867efa5345f0cc2c4db33b/5B1A3CF0/t51.2885-15/s640x640/sh0.08/e35/c0.120.962.962/27877966_345569482612450_7431764869285675008_n.jpg" alt="Te compartimos la portada de la semana La hipersexualidad inocentehellip" title="Te compartimos la portada de la semana La hipersexualidad inocentehellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Esta maana autoridades de Florida detuvieron al joven Nikolas Cruzhellip"><img src="https://scontent-lax3-2.cdninstagram.com/vp/763f0b90ff3422d089f03a966a900fff/5B1684C5/t51.2885-15/s640x640/sh0.08/e35/c0.0.1079.1079/27881176_161871307849205_6592814884289773568_n.jpg" alt="Esta maana autoridades de Florida detuvieron al joven Nikolas Cruzhellip" title="Esta maana autoridades de Florida detuvieron al joven Nikolas Cruzhellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="UnDiaComoHoy se conmemora el Da Internacional de la lucha contrahellip"><img src="https://scontent-lax3-2.cdninstagram.com/vp/6e0432ed03bc978455edd4ca985fc311/5B4D00E3/t51.2885-15/s640x640/sh0.08/e35/c93.0.894.894/27580852_174498799835893_2324214817721679872_n.jpg" alt="UnDiaComoHoy se conmemora el Da Internacional de la lucha contrahellip" title="UnDiaComoHoy se conmemora el Da Internacional de la lucha contrahellip" /></a></li></ul>
</div></div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								© Revista Hablemos Claro 2017 | Editorial Hablemos Claro | Todos los derechos reservados 							</div>
						</div>
										
				</div>
			</div> 
		
			<div style="width: 100%; height: 90px; background-color: #151515;">
			<!-- /167710973/HC-P-Bottom -->
            <div id='div-gpt-ad-1513110781929-0' style='height:90px; width:970px; margin-left: auto; margin-right: auto;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513110781929-0'); });
            </script>
            </div>
            </div>
			
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
			<div id="ssb-container"
			     class="ssb-btns-left ssb-anim-icons">
				<ul class="ssb-light-hover">
											<li id="ssb-btn-0">
							<p>
								<a href="https://www.facebook.com/hablemosclarohn/"><i class="fa fa-facebook"></i>  &nbsp; </a>
							</p>
						</li>
												<li id="ssb-btn-2">
							<p>
								<a href="https://www.instagram.com/revistahc_hn/"><i class="fa fa-instagram"></i>  &nbsp; </a>
							</p>
						</li>
												<li id="ssb-btn-1">
							<p>
								<a href="https://twitter.com/revistahc_hn"><i class="fa fa-twitter"></i>  &nbsp; </a>
							</p>
						</li>
										</ul>
			</div>
			<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hablemosclaro.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"disable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

</body>
</html>