<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Hablemos Claro   &raquo; ¿Por qué Dinamarca es el país más feliz del mundo?</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.hablemosclaro.com/wp-content/uploads/2017/11/dinamarca-pais-feliz-150x150.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; Feed" href="http://www.hablemosclaro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; RSS de los comentarios" href="http://www.hablemosclaro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; ¿Por qué Dinamarca es el país más feliz del mundo? RSS de los comentarios" href="http://www.hablemosclaro.com/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hablemosclaro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wow-style-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/style-custom.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hablemosclaro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cf2121;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.hablemosclaro.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.hablemosclaro.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.hablemosclaro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hablemosclaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hablemosclaro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Declararemos al ganador hasta que contemos el último voto' href='http://www.hablemosclaro.com/2017/11/28/declararemos-al-ganador-hasta-que-contemos-el-ultimo-voto/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.hablemosclaro.com/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/" />
<link rel='shortlink' href='http://www.hablemosclaro.com/?p=6071' />
<link rel="alternate" type="application/json+oembed" href="http://www.hablemosclaro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hablemosclaro.com%2F2017%2F11%2F28%2Fpor-que-dinamarca-es-el-pais-mas-feliz-del-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hablemosclaro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hablemosclaro.com%2F2017%2F11%2F28%2Fpor-que-dinamarca-es-el-pais-mas-feliz-del-mundo%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80635501-1', 'auto');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 170px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-270x270.png" />
</head>
<body class="post-template-default single single-post postid-6071 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.hablemosclaro.com/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/Hablemos-Claro-177705605623811/?fref=ts&ref=br_tf"><img src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/HC_Honduras"><img src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text">Tel. 2239-3916 / rwa@hablemosclaro.com</div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.hablemosclaro.com"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/06/Logo-HC_blanco-01.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" ><a href="http://new.hablemosclaro.com/suscribase/" target="_blank" ><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/Suscripciones_banner.jpg" alt=""/></a></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu-secciones" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68 menu-item-depth-0" value="http://www.hablemosclaro.com/">Inicio</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74 menu-item-depth-0" value="http://www.hablemosclaro.com/portada/">Portada</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-298 menu-item-depth-0" value="#">Opinión</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123 menu-item-depth-1" value="http://www.hablemosclaro.com/opinion/editorial/">- Editorial</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153 menu-item-depth-1" value="http://www.hablemosclaro.com/opinion/ultima-linea/">- Última linea</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313 menu-item-depth-0" value="http://www.hablemosclaro.com/noticias/">Noticias</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314 menu-item-depth-0" value="#">Secciones</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/cocina/">- Cocina</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/cultura-y-entretenimiento/">- Cultura y Entretenimiento</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/maravillas-de-honduras/">- Maravillas de Honduras</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399 menu-item-depth-1" value="http://www.hablemosclaro.com/literatura/">- Literatura</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118 menu-item-depth-0" value="http://www.hablemosclaro.com/ciencia/">Ciencia</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 menu-item-depth-0" value="http://www.hablemosclaro.com/salud/">Salud</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273 menu-item-depth-0" value="http://www.hablemosclaro.com/tecnologia/">Tecnología</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40 menu-item-depth-0" value="http://www.hablemosclaro.com/category/mundo/">Mundo</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu-secciones-1" class="sf-menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68"><a href="http://www.hablemosclaro.com/">Inicio</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.hablemosclaro.com/portada/">Portada</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-298"><a href="#">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.hablemosclaro.com/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://www.hablemosclaro.com/opinion/ultima-linea/">Última linea</a></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.hablemosclaro.com/noticias/">Noticias</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="#">Secciones</a>
<ul  class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.hablemosclaro.com/secciones/cocina/">Cocina</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.hablemosclaro.com/secciones/cultura-y-entretenimiento/">Cultura y Entretenimiento</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.hablemosclaro.com/secciones/maravillas-de-honduras/">Maravillas de Honduras</a></li>
	<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://www.hablemosclaro.com/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.hablemosclaro.com/ciencia/">Ciencia</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.hablemosclaro.com/salud/">Salud</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.hablemosclaro.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="http://www.hablemosclaro.com/category/mundo/">Mundo</a></li>
</ul><div class="clear"></div></div><div class="random-post" ><a href="http://www.hablemosclaro.com/2017/05/03/niveles-de-embalses-permanecen-en-el-50-en-la-capital/" ><i class="icon-random" ></i></a></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">NOVEDADES</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.hablemosclaro.com/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/" >¿Por qué Dinamarca es el país más feliz del mundo?</a></div><div><a href="http://www.hablemosclaro.com/2017/11/28/declararemos-al-ganador-hasta-que-contemos-el-ultimo-voto/" >Declararemos al ganador hasta que contemos el último voto</a></div><div><a href="http://www.hablemosclaro.com/2017/11/28/revelan-el-ultimo-mensaje-recibido-del-desaparecido-submarino-ara-san-juan/" >Revelan el último mensaje recibido del desaparecido submarino ARA San Juan</a></div><div><a href="http://www.hablemosclaro.com/2017/11/28/el-ultimatum-de-microsoft-para-que-te-instales-windows-10-antes-de-que-acabe-el-ano/" >El ultimátum de Microsoft para que te instales Windows 10 antes de que acabe el año</a></div><div><a href="http://www.hablemosclaro.com/2017/11/24/abren-primer-restaurante-nudista-en-paris/" >Abre sus puertas el primer restaurante nudista en París</a></div><div><a href="http://www.hablemosclaro.com/2017/11/24/cuales-son-frutas-y-vegetales-contienen-mas-residuos-de-pesticidas/" >¿Cuales son frutas y vegetales contienen mas residuos de pesticidas?</a></div><div><a href="http://www.hablemosclaro.com/2017/11/23/un-hombre-es-ferozmente-mordido-en-la-calle-por-el-tigre-de-un-circo-en-china/" >Un hombre es ferozmente mordido en la calle por el tigre de un circo en China</a></div><div><a href="http://www.hablemosclaro.com/2017/11/23/te-has-preguntado-porque-las-dietas-no-te-funcionan/" >Te has preguntado ¿porque las dietas no te funcionan?</a></div><div><a href="http://www.hablemosclaro.com/2017/11/23/al-rededor-de-600-osos-polares-se-concentran-en-isla-rusa-por-falta-de-hielo/" >Al rededor de 600 osos polares se concentran en isla rusa por falta de hielo</a></div><div><a href="http://www.hablemosclaro.com/2017/11/23/algunas-apps-para-consultar-la-prediccion-del-tiempo/" >Algunas ‘apps’ para consultar la predicción del tiempo</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-6071" class="post-6071 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.hablemosclaro.com/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/">¿Por qué Dinamarca es el país más feliz del mundo?</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Posted On</span> <a href="http://www.hablemosclaro.com/2017/11/28/" >28 Nov 2017</a></div><div class="blog-author"><span class="head">By :</span> <a href="http://www.hablemosclaro.com/author/hablemos-claro/" title="Entradas de Hablemos Claro" rel="author">Hablemos Claro</a></div><div class="blog-comment"><a href="http://www.hablemosclaro.com/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/#respond">Comment: 0</a></div><div class="clear"></div></div><div class="blog-content"><div>
<p><a href="http://www.hablemosclaro.com/wp-content/uploads/2017/11/dt.common.streams.StreamServer.jpg"><img class="aligncenter  wp-image-6075" src="http://www.hablemosclaro.com/wp-content/uploads/2017/11/dt.common.streams.StreamServer-300x183.jpg" alt="" width="704" height="429" srcset="http://www.hablemosclaro.com/wp-content/uploads/2017/11/dt.common.streams.StreamServer-300x183.jpg 300w, http://www.hablemosclaro.com/wp-content/uploads/2017/11/dt.common.streams.StreamServer-768x468.jpg 768w, http://www.hablemosclaro.com/wp-content/uploads/2017/11/dt.common.streams.StreamServer.jpg 1024w" sizes="(max-width: 704px) 100vw, 704px" /></a></p>
</div>
<div>
<p>El último Informe Mundial de la Felicidad apuntó a Dinamarca como el país más feliz del mundo. Seguramente, muchos se preguntan qué es lo que tiene esta nación nórdica que pone tan contentos a sus habitantes, ya que en pleno invierno no tienen más de cuatro horas de sol al día y las temperaturas no superan los 0 grados.</p>
<p>Este estudio, patrocinado por la Organización de las Naciones Unidas, tomó en cuenta seis factores claves para medir la felicidad en más de 150 países, como</p>
<ol>
<li>Producto Interno Bruto (PIB) per cápita</li>
<li>Las expectativas de vida</li>
<li>Salud</li>
<li>Las relaciones interpersonales</li>
<li>La libertad para tomar decisiones</li>
<li>Índices de corrupción y generosidad.</li>
</ol>
<p>Generalmente, los países que lideran el ránking mundial, son los que tienen más puntaje en los seis factores nombrados, como es el caso de Dinamarca, nación democrática, económicamente estable y que entrega una alta importancia a la educación de sus habitantes.</p>
<p>Dinamarca también ha llamado la atención por el sentido social de sus gobernantes, quienes se han preocupado de promulgar políticas en favor de la familia, asegurar y promover la salud de sus habitantes, posicionar el rol de la mujer en cargos de alta responsabilidad como forma de romper las barreras de género, y educar a la población a través de un importante sentido de responsabilidad social y democrático.</p>
<p>El Informe Mundial de la Felicidad, aseguró que en los países más felices del mundo se observaron expectativas de vida más altas, mejoras en la productividad y salarios más altos, mejor calidad de ciudadanos, altos niveles de conciencia y empatía entre las personas, entre otras cosas.</p>
</div>
<div class="clear"></div></div></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Previous Story</div><h3 class="previous-post-title"><a href="http://www.hablemosclaro.com/2017/11/24/abren-primer-restaurante-nudista-en-paris/" rel="prev">Abre sus puertas el primer restaurante nudista en París</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hablemosclaro.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-5" ><div class="banner-widget1-1"><a href="" target="_blank"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/11/PORTADA-HC-1180-11111.jpg" alt="banner" /></a></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-3" ><div class="gdl-tab-widget-wrapper"><div class="gdl-tab-widget-header-wrapper"><h4 class="gdl-tab-widget-header-item"><a class=" active " data-id="gdl-widget-latest-post">RECENT</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-popular-post">POPULAR</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-latest-comment">COMMENTS</a></h4><div class="clear"></div></div><div class="gdl-tab-widget-content-wrapper"><div class="gdl-tab-widget-content-item  active " data-id="gdl-widget-latest-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/11/dinamarca-pais-feliz-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/"> 
									¿Por qué Dinamarca es el país más feliz del mundo? 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/11/28/" >Posted On 28 Nov 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/11/28/declararemos-al-ganador-hasta-que-contemos-el-ultimo-voto/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/11/TSE-declararemos-el-ganador-cuando-contemos-el-ultimo-voto-2-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/11/28/declararemos-al-ganador-hasta-que-contemos-el-ultimo-voto/"> 
									Declararemos al ganador hasta que contemos el último voto 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/11/28/" >Posted On 28 Nov 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/11/28/revelan-el-ultimo-mensaje-recibido-del-desaparecido-submarino-ara-san-juan/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/11/5a122f63e9180fcf348b4567-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/11/28/revelan-el-ultimo-mensaje-recibido-del-desaparecido-submarino-ara-san-juan/"> 
									Revelan el último mensaje recibido del desaparecido submarino ARA San Juan 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/11/28/" >Posted On 28 Nov 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-popular-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/06/19/iroshka-elvir-de-nasralla-me-siento-como-una-reina/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/iroshka_-8_web-75x55.jpg" alt="Iroshka Portada Junio 2016"/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2016/06/19/iroshka-elvir-de-nasralla-me-siento-como-una-reina/"> 
									Iroshka Elvir de Nasralla "Me siento como una reina" 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2016/06/19/" >Posted On 19 Jun 2016</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/07/04/la-deliciosa-papaya-puede-curarnos/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/3-75x55.jpg" alt="Informe Papaya 2016"/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2016/07/04/la-deliciosa-papaya-puede-curarnos/"> 
									La Deliciosa Papaya Puede Curarnos 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2016/07/04/" >Posted On 04 Jul 2016</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/07/05/honduras-botanica/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/HONDURAS-BOTÁNICA-FOTO-75x55.png" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2016/07/05/honduras-botanica/"> 
									Honduras Botánica: El bulitrí 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2016/07/05/" >Posted On 05 Jul 2016</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-latest-comment"><div class="gdl-recent-comment-widget"></div></div></div><div class="clear"></div></div></div><div class="custom-sidebar widget-easy-twitter-feed-widget-kamn" id="widget-easy-twitter-feed-widget-kamn-2" >		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
					<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><span>UUltimos Tweets</span></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="300" height="200" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="RevistaHC_hn" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="noheader nofooter">Tweets by @RevistaHC_hn</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-3" ><div class="banner-widget1-1"><a href="" target="_blank"><img src="" alt="banner" /></a></div></div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0">		<div class="custom-sidebar widget_recent_entries" id="recent-posts-3" >		<h3 class="custom-sidebar-title">Últimas Noticias</h3>		<ul>
					<li>
				<a href="http://www.hablemosclaro.com/2017/11/28/por-que-dinamarca-es-el-pais-mas-feliz-del-mundo/">¿Por qué Dinamarca es el país más feliz del mundo?</a>
						</li>
					<li>
				<a href="http://www.hablemosclaro.com/2017/11/28/declararemos-al-ganador-hasta-que-contemos-el-ultimo-voto/">Declararemos al ganador hasta que contemos el último voto</a>
						</li>
					<li>
				<a href="http://www.hablemosclaro.com/2017/11/28/revelan-el-ultimo-mensaje-recibido-del-desaparecido-submarino-ara-san-juan/">Revelan el último mensaje recibido del desaparecido submarino ARA San Juan</a>
						</li>
					<li>
				<a href="http://www.hablemosclaro.com/2017/11/28/el-ultimatum-de-microsoft-para-que-te-instales-windows-10-antes-de-que-acabe-el-ano/">El ultimátum de Microsoft para que te instales Windows 10 antes de que acabe el año</a>
						</li>
				</ul>
		</div>		</div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_popular-post-widget" id="popular-post-widget-4" ><h3 class="custom-sidebar-title">Lo + Popular</h3><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/06/19/iroshka-elvir-de-nasralla-me-siento-como-una-reina/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/iroshka_-8_web-75x52.jpg" alt="Iroshka Portada Junio 2016"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2016/06/19/iroshka-elvir-de-nasralla-me-siento-como-una-reina/"> 
								Iroshka Elvir de Nasralla "Me siento como una reina" 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
							No Responses.							
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/07/04/la-deliciosa-papaya-puede-curarnos/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/3-75x52.jpg" alt="Informe Papaya 2016"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2016/07/04/la-deliciosa-papaya-puede-curarnos/"> 
								La Deliciosa Papaya Puede Curarnos 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
							No Responses.							
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2016/07/05/honduras-botanica/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/HONDURAS-BOTÁNICA-FOTO-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2016/07/05/honduras-botanica/"> 
								Honduras Botánica: El bulitrí 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
							No Responses.							
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="six columns gdl-footer-3 mb0"><div class="custom-sidebar jr-insta-slider" id="jr_insta_slider-2" ><h3 class="custom-sidebar-title">Síguenos en Instagram</h3><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Te compartimos la portada de la semana HablemosClaro PortadaHC votacioneshellip"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.125.1000.1000/24125319_192543021296048_7014707378587172864_n.jpg" alt="Te compartimos la portada de la semana HablemosClaro PortadaHC votacioneshellip" title="Te compartimos la portada de la semana HablemosClaro PortadaHC votacioneshellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="La cobertura ms completa y actualizada sobre las Elecciones2017 solohellip"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/24126709_1959815777593133_7190093244292661248_n.jpg" alt="La cobertura ms completa y actualizada sobre las Elecciones2017 solohellip" title="La cobertura ms completa y actualizada sobre las Elecciones2017 solohellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Las frutas y vegetales nos ayudan a prevenir muchas enfermedadeshellip"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23824404_1889881461232534_7763560095153127424_n.jpg" alt="Las frutas y vegetales nos ayudan a prevenir muchas enfermedadeshellip" title="Las frutas y vegetales nos ayudan a prevenir muchas enfermedadeshellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Para vivir ms consume ms vegetales en tu dieta! Estashellip"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/e35/23823359_2017022981915100_8326151955676135424_n.jpg" alt="Para vivir ms consume ms vegetales en tu dieta! Estashellip" title="Para vivir ms consume ms vegetales en tu dieta! Estashellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Te compartimos una receta muy saludable y fcil de prepararhellip"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23734128_1960408904285398_5526557496069586944_n.jpg" alt="Te compartimos una receta muy saludable y fcil de prepararhellip" title="Te compartimos una receta muy saludable y fcil de prepararhellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Te compartimos la portada de la semena Para vivir mshellip"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.125.1000.1000/23733735_160751924524986_3267215363330277376_n.jpg" alt="Te compartimos la portada de la semena Para vivir mshellip" title="Te compartimos la portada de la semena Para vivir mshellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="En nuestro tema de portada te damos a conocer algunashellip"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/e35/23507385_161772911087472_2120962418220728320_n.jpg" alt="En nuestro tema de portada te damos a conocer algunashellip" title="En nuestro tema de portada te damos a conocer algunashellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Para estas pocas del ao te compartimos como preparar unahellip"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23667771_141429366503099_8738612220755181568_n.jpg" alt="Para estas pocas del ao te compartimos como preparar unahellip" title="Para estas pocas del ao te compartimos como preparar unahellip" /></a></li></ul>
</div></div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								© Revista Hablemos Claro 2016 | Editorial Hablemos Claro | Todos los derechos reservados 							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(function() {jQuery(this).bind("contextmenu", function(e) {alert("© Revista Hablemos Claro 2016");e.preventDefault();});});</script><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hablemosclaro.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/gdl-tab-widget.js?ver=1.0'></script>

</body>
</html>