<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Hablemos Claro   &raquo; Alemania: inicia cumbre de G-20, Hamburgo en estado de sitio</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-3-150x150.jpg"/><link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; Feed" href="http://www.hablemosclaro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; Comments Feed" href="http://www.hablemosclaro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; Alemania: inicia cumbre de G-20, Hamburgo en estado de sitio Comments Feed" href="http://www.hablemosclaro.com/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.hablemosclaro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wow-style-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/style-custom.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hablemosclaro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cf2121;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.hablemosclaro.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.hablemosclaro.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.hablemosclaro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hablemosclaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hablemosclaro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estudiantes de la UNAH reciben clases afuera de las aulas' href='http://www.hablemosclaro.com/2017/07/06/estudiantes-de-la-unah-reciben-clases-afuera-de-las-aulas/' />
<link rel='next' title='Realizan documental de los arrecifes de coral en Roatán' href='http://www.hablemosclaro.com/2017/07/07/realizan-documental-de-los-arrecifes-de-coral-en-roatan/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="http://www.hablemosclaro.com/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/" />
<link rel='shortlink' href='http://www.hablemosclaro.com/?p=3615' />
<link rel="alternate" type="application/json+oembed" href="http://www.hablemosclaro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hablemosclaro.com%2F2017%2F07%2F07%2Falemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hablemosclaro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hablemosclaro.com%2F2017%2F07%2F07%2Falemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80635501-1', 'auto');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 170px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-270x270.png" />
</head>
<body class="single single-post postid-3615 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.hablemosclaro.com/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/Hablemos-Claro-177705605623811/?fref=ts&ref=br_tf"><img src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/HC_Honduras"><img src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text">Tel. 2239-3916 / rwa@hablemosclaro.com</div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.hablemosclaro.com"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/06/Logo-HC_blanco-01.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" ><a href="http://new.hablemosclaro.com/suscribase/" target="_blank" ><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/Suscripciones_banner.jpg" alt=""/></a></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu-secciones" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68 menu-item-depth-0" value="http://www.hablemosclaro.com/">Inicio</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74 menu-item-depth-0" value="http://www.hablemosclaro.com/portada/">Portada</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-298 menu-item-depth-0" value="#">Opinión</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123 menu-item-depth-1" value="http://www.hablemosclaro.com/opinion/editorial/">- Editorial</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153 menu-item-depth-1" value="http://www.hablemosclaro.com/opinion/ultima-linea/">- Última linea</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313 menu-item-depth-0" value="http://www.hablemosclaro.com/noticias/">Noticias</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314 menu-item-depth-0" value="#">Secciones</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/cocina/">- Cocina</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/cultura-y-entretenimiento/">- Cultura y Entretenimiento</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/maravillas-de-honduras/">- Maravillas de Honduras</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399 menu-item-depth-1" value="http://www.hablemosclaro.com/literatura/">- Literatura</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118 menu-item-depth-0" value="http://www.hablemosclaro.com/ciencia/">Ciencia</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 menu-item-depth-0" value="http://www.hablemosclaro.com/salud/">Salud</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273 menu-item-depth-0" value="http://www.hablemosclaro.com/tecnologia/">Tecnología</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40 menu-item-depth-0" value="http://www.hablemosclaro.com/category/mundo/">Mundo</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu-secciones-1" class="sf-menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://www.hablemosclaro.com/">Inicio</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.hablemosclaro.com/portada/">Portada</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-298"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.hablemosclaro.com/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://www.hablemosclaro.com/opinion/ultima-linea/">Última linea</a></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.hablemosclaro.com/noticias/">Noticias</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.hablemosclaro.com/secciones/cocina/">Cocina</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.hablemosclaro.com/secciones/cultura-y-entretenimiento/">Cultura y Entretenimiento</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.hablemosclaro.com/secciones/maravillas-de-honduras/">Maravillas de Honduras</a></li>
	<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://www.hablemosclaro.com/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.hablemosclaro.com/ciencia/">Ciencia</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.hablemosclaro.com/salud/">Salud</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.hablemosclaro.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="http://www.hablemosclaro.com/category/mundo/">Mundo</a></li>
</ul><div class="clear"></div></div><div class="random-post" ><a href="http://www.hablemosclaro.com/2017/05/10/2789/" ><i class="icon-random" ></i></a></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">NOVEDADES</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.hablemosclaro.com/2017/07/07/mas-de-10-fallecidos-por-las-lluvias-torrenciales-en-japon/" >Mas de 10 fallecidos por las lluvias torrenciales en Japón</a></div><div><a href="http://www.hablemosclaro.com/2017/07/07/realizan-documental-de-los-arrecifes-de-coral-en-roatan/" >Realizan documental de los arrecifes de coral en Roatán</a></div><div><a href="http://www.hablemosclaro.com/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/" >Alemania: inicia cumbre de G-20, Hamburgo en estado de sitio</a></div><div><a href="http://www.hablemosclaro.com/2017/07/06/estudiantes-de-la-unah-reciben-clases-afuera-de-las-aulas/" >Estudiantes de la UNAH reciben clases afuera de las aulas</a></div><div><a href="http://www.hablemosclaro.com/2017/07/06/honduras-expertos-piden-emergencia-por-brote-de-influenza/" >Honduras: expertos piden emergencia por brote de influenza</a></div><div><a href="http://www.hablemosclaro.com/2017/07/05/un-enorme-bloque-de-hielo-a-punto-de-despegarse-de-la-antartida/" >Un enorme bloque de hielo, a punto de despegarse de la Antártida</a></div><div><a href="http://www.hablemosclaro.com/2017/07/05/7-cosas-que-no-te-cuentan-sobre-los-aviones/" >7 cosas que no te cuentan sobre los aviones</a></div><div><a href="http://www.hablemosclaro.com/2017/07/05/julieta-castellanos-actual-periodo-en-unah-no-se-perdera/" >Julieta Castellanos: “actual período en UNAH no se perderá”</a></div><div><a href="http://www.hablemosclaro.com/2017/07/05/revista-forbes-resalta-trabajo-de-disenador-hondureno/" >Revista Forbes resalta trabajo de diseñador hondureño</a></div><div><a href="http://www.hablemosclaro.com/2017/07/05/venezuela-colectivos-chavistas-golpean-diputados-opositores/" >Venezuela: colectivos chavistas golpean diputados opositores</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-3615" class="post-3615 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.hablemosclaro.com/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/">Alemania: inicia cumbre de G-20, Hamburgo en estado de sitio</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Posted On</span> <a href="http://www.hablemosclaro.com/2017/07/07/" >07 Jul 2017</a></div><div class="blog-author"><span class="head">By :</span> <a href="http://www.hablemosclaro.com/author/hablemos-claro/" title="Posts by Hablemos Claro" rel="author">Hablemos Claro</a></div><div class="blog-comment"><a href="http://www.hablemosclaro.com/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/#respond">Comment: 0</a></div><div class="clear"></div></div><div class="blog-content"><p>El centro de Hamburgo parecía en estado de sitio antes del inicio este viernes de la cumbre del G20. La Policía de la ciudad alemana pidió refuerzos para contener las protestas.</p>
<p>Según Benjamin Laub, de 53 años, su barrio se asemeja a una zona “en estado de excepción” desde hace días.</p>
<p>“Hace ya una semana que se escuchan helicópteros constantemente, los buses están detenidos, la gente deja sus automóviles aparcados en sus casas y, por primera vez en Alemana, me llevo mi pasaporte cuando salgo” debido a los controles policiales, se queja.</p>
<p>Miles de manifestantes volvieron a salir a las calles este viernes, primer día de la cumbre de los dirigentes de las mayores economías del planeta y países emergentes. Esta vez, con el objetivo de bloquear el acceso al recinto del encuentro a las delegaciones oficiales.</p>
<p>Y consiguieron ralentizar los cortejos diplomáticos que intentaban abrirse camino en medio de la agitación, y de paso perturbar un poco el inicio de las negociaciones del G-20.</p>
<p><a href="http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-3.jpg"><img class="aligncenter  wp-image-3616" src="http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-3-300x169.jpg" alt="Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-3" width="508" height="286" srcset="http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-3-300x169.jpg 300w, http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-3.jpg 600w" sizes="(max-width: 508px) 100vw, 508px" /></a></p>
<p>&nbsp;</p>
<p>Según la policía, se pincharon los neumáticos de la delegación canadiense.</p>
<p>Se quemaron numerosos vehículos, algunos de ellos de la policía, y nubes de humo negro cubrieron parte del centro de Hamburgo y del barrio cercano de Altona a inicios de la mañana.</p>
<p>El panorama en algunas calles de Altona era desolador, con coches calcinados y restos de las barricadas.</p>
<p>“Con 200 personas hemos mostrado a millones que es posible llevar la protesta a las calles, que no debemos aceptar todo lo que viene de arriba”, dijo a la agencia de noticias AFP uno de los manifestantes, que no quiso dar su nombre por temor a las represalias de la policía.</p>
<h3>‘Zona en guerra’</h3>
<p>Alrededor hay un baile continuo de helicópteros de la policía. “Empezamos a ver cómo puede ser la vida en una verdadera zona en guerra”, dice Benjamin Laub.</p>
<p>Algunos manifestantes también lanzaron este viernes bengalas hacia los helicópteros.</p>
<p>En varios lugares de la ciudad y en cruces estratégicos que llevan al centro de congresos se organizaron reuniones, sentadas y cadenas humanas.</p>
<p>Y, en cada ocasión, se repetía la escena: pronto aparecían los cañones de agua para dispersar a los manifestantes. La policía también usó gases lacrimógenos después de ser blanco del lanzamiento de pintura negra.</p>
<p><a href="http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-8.jpg"><img class="aligncenter  wp-image-3617" src="http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-8-300x169.jpg" alt="Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-8" width="506" height="285" srcset="http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-8-300x169.jpg 300w, http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-8.jpg 600w" sizes="(max-width: 506px) 100vw, 506px" /></a></p>
<p>&nbsp;</p>
<p>Un poco más lejos, varios manifestantes utilizaron paraguas para protegerse, sentados en el suelo, del lanzamiento de agua desde los camiones de la policía.</p>
<p>En la noche del jueves ya se registraron enfrentamientos entre manifestantes y policía, dejando un balance de 111 heridos leves entre los agentes, 29 personas arrestadas y 15 puestas en detención preventiva.</p>
<p>Las autoridades esperan hasta 100.000 manifestantes a lo largo de varios días al margen del G20, el primero del presidente estadounidense, Donald Trump, y en el que se hablará sobre todo de comercio y clima.</p>
<p>El sindicato de la policía GdP condenó el viernes “los ataques masivos de grupos extremistas violentos” y denunció que los llamados Black Blocks -grupos de manifestantes vestidos de negro y con pasamontañas asociados al movimiento anarquista- “han confiscado las manifestaciones pacíficas”.</p>
<p>Casi 20.000 policías venidos de toda Alemania se han desplegado en la ciudad portuaria con motivo de la cumbre como medida antiterrorista y para evitar la violencia de las cerca de 30 marchas convocadas.</p>
<p>No obstante, la mayor manifestación se espera el sábado. La cumbre corre el riesgo de parecer una fortaleza asediada hasta el último momento.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FesRTmedia%2Fvideos%2F1951795125103449%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="clear"></div></div></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Previous Story</div><h3 class="previous-post-title"><a href="http://www.hablemosclaro.com/2017/07/05/venezuela-colectivos-chavistas-golpean-diputados-opositores/" rel="prev">Venezuela: colectivos chavistas golpean diputados opositores</a></h3></div></div><div class="next-post-link"><i class="icon-double-angle-right"></i><div class="adjacent-post-content"><div class="next-post-head">Next Story</div><h3 class="next-post-title"><a href="http://www.hablemosclaro.com/2017/07/07/mas-de-10-fallecidos-por-las-lluvias-torrenciales-en-japon/" rel="next">Mas de 10 fallecidos por las lluvias torrenciales en Japón</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.hablemosclaro.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-5" ><div class="banner-widget1-1"><a href="" target="_blank"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/07/PORTADA2-1160.jpg" alt="banner" /></a></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-3" ><div class="gdl-tab-widget-wrapper"><div class="gdl-tab-widget-header-wrapper"><h4 class="gdl-tab-widget-header-item"><a class=" active " data-id="gdl-widget-latest-post">RECENT</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-popular-post">POPULAR</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-latest-comment">COMMENTS</a></h4><div class="clear"></div></div><div class="gdl-tab-widget-content-wrapper"><div class="gdl-tab-widget-content-item  active " data-id="gdl-widget-latest-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/07/07/mas-de-10-fallecidos-por-las-lluvias-torrenciales-en-japon/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/07/410278-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/07/07/mas-de-10-fallecidos-por-las-lluvias-torrenciales-en-japon/"> 
									Mas de 10 fallecidos por las lluvias torrenciales en Japón 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/07/07/" >Posted On 07 Jul 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/07/07/realizan-documental-de-los-arrecifes-de-coral-en-roatan/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/07/coral2-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/07/07/realizan-documental-de-los-arrecifes-de-coral-en-roatan/"> 
									Realizan documental de los arrecifes de coral en Roatán 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/07/07/" >Posted On 07 Jul 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/07/Alemania-inicia-cumbre-G-20-Hamburgo-en-estado-de-sitio-3-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/"> 
									Alemania: inicia cumbre de G-20, Hamburgo en estado de sitio 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/07/07/" >Posted On 07 Jul 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-popular-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/05/03/esta-chica-de16-anos-puede-ser-una-de-las-primeras-personas-en-pisar-marte/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/05/chica-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/05/03/esta-chica-de16-anos-puede-ser-una-de-las-primeras-personas-en-pisar-marte/"> 
									Esta chica de16 años puede ser una de las primeras personas en pisar marte 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/05/03/" >Posted On 03 May 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/04/28/aerolinea-rusa-ordena-bajar-el-salario-a-las-azafatas-con-sobrepeso/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/04/obesa-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/04/28/aerolinea-rusa-ordena-bajar-el-salario-a-las-azafatas-con-sobrepeso/"> 
									Aerolínea rusa ordena bajar el salario a las azafatas con sobrepeso 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/04/28/" >Posted On 28 Apr 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/04/28/fettuccini-con-salsa-alfredo-y-camarones/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/04/FOTO-1-11-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/04/28/fettuccini-con-salsa-alfredo-y-camarones/"> 
									Fettuccini con salsa Alfredo y camarones 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/04/28/" >Posted On 28 Apr 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-latest-comment"><div class="gdl-recent-comment-widget"></div></div></div><div class="clear"></div></div></div><div class="custom-sidebar widget-easy-twitter-feed-widget-kamn" id="widget-easy-twitter-feed-widget-kamn-2" >		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
					<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><span>UUltimos Tweets</span></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="300" height="200" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="RevistaHC_hn" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="noheader nofooter">Tweets by @RevistaHC_hn</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-3" ><div class="banner-widget1-1"><a href="" target="_blank"><img src="http://i.imgur.com/rHvRVx1.jpg" alt="banner" /></a></div></div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0">		<div class="custom-sidebar widget_recent_entries" id="recent-posts-3" >		<h3 class="custom-sidebar-title">Últimas Noticias</h3>		<ul>
					<li>
				<a href="http://www.hablemosclaro.com/2017/07/07/mas-de-10-fallecidos-por-las-lluvias-torrenciales-en-japon/">Mas de 10 fallecidos por las lluvias torrenciales en Japón</a>
						</li>
					<li>
				<a href="http://www.hablemosclaro.com/2017/07/07/realizan-documental-de-los-arrecifes-de-coral-en-roatan/">Realizan documental de los arrecifes de coral en Roatán</a>
						</li>
					<li>
				<a href="http://www.hablemosclaro.com/2017/07/07/alemania-inicia-cumbre-de-g-20-hamburgo-en-estado-de-sitio/">Alemania: inicia cumbre de G-20, Hamburgo en estado de sitio</a>
						</li>
					<li>
				<a href="http://www.hablemosclaro.com/2017/07/06/estudiantes-de-la-unah-reciben-clases-afuera-de-las-aulas/">Estudiantes de la UNAH reciben clases afuera de las aulas</a>
						</li>
				</ul>
		</div>		</div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_popular-post-widget" id="popular-post-widget-4" ><h3 class="custom-sidebar-title">Lo + Popular</h3><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/05/03/esta-chica-de16-anos-puede-ser-una-de-las-primeras-personas-en-pisar-marte/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/05/chica-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2017/05/03/esta-chica-de16-anos-puede-ser-una-de-las-primeras-personas-en-pisar-marte/"> 
								Esta chica de16 años puede ser una de las primeras personas en pisar marte 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
							No Responses.							
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/04/28/aerolinea-rusa-ordena-bajar-el-salario-a-las-azafatas-con-sobrepeso/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/04/obesa-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2017/04/28/aerolinea-rusa-ordena-bajar-el-salario-a-las-azafatas-con-sobrepeso/"> 
								Aerolínea rusa ordena bajar el salario a las azafatas con sobrepeso 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
							No Responses.							
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/04/28/fettuccini-con-salsa-alfredo-y-camarones/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/04/FOTO-1-11-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.hablemosclaro.com/2017/04/28/fettuccini-con-salsa-alfredo-y-camarones/"> 
								Fettuccini con salsa Alfredo y camarones 
							</a>
						</h4>					
						<div class="recent-post-widget-info">
							No Responses.							
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="six columns gdl-footer-3 mb0"><div class="custom-sidebar jr-insta-slider" id="jr_insta_slider-2" ><h3 class="custom-sidebar-title">Síguenos en Instagram</h3><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="JuevesDeCine Llega la nueva pelcula de superhroes Spiderman Homecoming dondehellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.108.868.868/19931830_1929109040679310_6029003704026267648_n.jpg" alt="JuevesDeCine Llega la nueva pelcula de superhroes Spiderman Homecoming dondehellip" title="JuevesDeCine Llega la nueva pelcula de superhroes Spiderman Homecoming dondehellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Te compartimos la receta de este delicioso postre manzanas conhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c107.0.428.428/19761365_140467219863888_9047833665450541056_n.jpg" alt="Te compartimos la receta de este delicioso postre manzanas conhellip" title="Te compartimos la receta de este delicioso postre manzanas conhellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="No dejes que el ruido de las opiniones de otroshellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19625103_901269480021090_3194932953524207616_n.jpg" alt="No dejes que el ruido de las opiniones de otroshellip" title="No dejes que el ruido de las opiniones de otroshellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Te compartimos la portada de la semana Pasar sentado todohellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.120.966.966/19761700_1894890220735852_17981176937447424_n.jpg" alt="Te compartimos la portada de la semana Pasar sentado todohellip" title="Te compartimos la portada de la semana Pasar sentado todohellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="La biologa de una IDEA Si lo que quieres eshellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19534629_443128362736862_6185907513708249088_n.jpg" alt="La biologa de una IDEA Si lo que quieres eshellip" title="La biologa de una IDEA Si lo que quieres eshellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="La biologa de una IDEA Te compartimos algunos trucos quehellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19533740_1081060945357437_7324202915210461184_n.jpg" alt="La biologa de una IDEA Te compartimos algunos trucos quehellip" title="La biologa de una IDEA Te compartimos algunos trucos quehellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Est semana HablemosClaro te trae la exquisita receta de estashellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c257.0.565.565/19535349_127048321219189_1004303026141265920_n.jpg" alt="Est semana HablemosClaro te trae la exquisita receta de estashellip" title="Est semana HablemosClaro te trae la exquisita receta de estashellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Recuerda No seas esclavo de tu pasado si no arquitectohellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19428749_1677023569004733_9145281220651778048_n.jpg" alt="Recuerda No seas esclavo de tu pasado si no arquitectohellip" title="Recuerda No seas esclavo de tu pasado si no arquitectohellip" /></a></li></ul>
</div></div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								© Revista Hablemos Claro 2016 | Editorial Hablemos Claro | Todos los derechos reservados 							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(function() {jQuery(this).bind("contextmenu", function(e) {alert("© Revista Hablemos Claro 2016");e.preventDefault();});});</script><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hablemosclaro.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/gdl-tab-widget.js?ver=1.0'></script>

</body>
</html>