<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Hablemos Claro   &raquo; WhatsApp dará dos minutos para arrepentirte de un mensaje enviado</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.hablemosclaro.com/wp-content/uploads/2017/03/wa-150x150.jpg"/><link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; Feed" href="http://www.hablemosclaro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; Comments Feed" href="http://www.hablemosclaro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hablemos Claro &raquo; WhatsApp dará dos minutos para arrepentirte de un mensaje enviado Comments Feed" href="http://www.hablemosclaro.com/2017/03/27/whatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.hablemosclaro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wow-style-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/style-custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hablemosclaro.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cf2121;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.hablemosclaro.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.hablemosclaro.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.hablemosclaro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hablemosclaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hablemosclaro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tener la tele en el dormitorio es malo' href='http://www.hablemosclaro.com/2017/03/24/tener-la-tele-en-el-dormitorio-es-malo/' />
<link rel='next' title='Las puertas de Washington' href='http://www.hablemosclaro.com/2017/03/27/las-puertas-de-washington/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://www.hablemosclaro.com/2017/03/27/whatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado/" />
<link rel='shortlink' href='http://www.hablemosclaro.com/?p=2259' />
<link rel="alternate" type="application/json+oembed" href="http://www.hablemosclaro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hablemosclaro.com%2F2017%2F03%2F27%2Fwhatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hablemosclaro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hablemosclaro.com%2F2017%2F03%2F27%2Fwhatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80635501-1', 'auto');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 170px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.hablemosclaro.com/wp-content/uploads/2016/06/cropped-HC_Favicon-01-270x270.png" />
</head>
<body class="single single-post postid-2259 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.hablemosclaro.com/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/Hablemos-Claro-177705605623811/?fref=ts&ref=br_tf"><img src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/HC_Honduras"><img src="http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text">Tel. 2239-3916 / rwa@hablemosclaro.com</div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.hablemosclaro.com"><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/06/Logo-HC_blanco-01.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" ><a href="http://new.hablemosclaro.com/suscribase/" target="_blank" ><img src="http://www.hablemosclaro.com/wp-content/uploads/2016/07/Suscripciones_banner.jpg" alt=""/></a></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu-secciones" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68 menu-item-depth-0" value="http://www.hablemosclaro.com/">Inicio</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74 menu-item-depth-0" value="http://www.hablemosclaro.com/portada/">Portada</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-298 menu-item-depth-0" value="#">Opinión</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123 menu-item-depth-1" value="http://www.hablemosclaro.com/opinion/editorial/">- Editorial</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153 menu-item-depth-1" value="http://www.hablemosclaro.com/opinion/ultima-linea/">- Última linea</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313 menu-item-depth-0" value="http://www.hablemosclaro.com/noticias/">Noticias</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314 menu-item-depth-0" value="#">Secciones</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/cocina/">- Cocina</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/cultura-y-entretenimiento/">- Cultura y Entretenimiento</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172 menu-item-depth-1" value="http://www.hablemosclaro.com/secciones/maravillas-de-honduras/">- Maravillas de Honduras</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399 menu-item-depth-1" value="http://www.hablemosclaro.com/literatura/">- Literatura</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118 menu-item-depth-0" value="http://www.hablemosclaro.com/ciencia/">Ciencia</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 menu-item-depth-0" value="http://www.hablemosclaro.com/salud/">Salud</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273 menu-item-depth-0" value="http://www.hablemosclaro.com/tecnologia/">Tecnología</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 menu-item-depth-0" value="http://www.hablemosclaro.com/category/mundo/">Mundo</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu-secciones-1" class="sf-menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://www.hablemosclaro.com/">Inicio</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.hablemosclaro.com/portada/">Portada</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-298"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.hablemosclaro.com/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://www.hablemosclaro.com/opinion/ultima-linea/">Última linea</a></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.hablemosclaro.com/noticias/">Noticias</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.hablemosclaro.com/secciones/cocina/">Cocina</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.hablemosclaro.com/secciones/cultura-y-entretenimiento/">Cultura y Entretenimiento</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.hablemosclaro.com/secciones/maravillas-de-honduras/">Maravillas de Honduras</a></li>
	<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://www.hablemosclaro.com/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.hablemosclaro.com/ciencia/">Ciencia</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.hablemosclaro.com/salud/">Salud</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.hablemosclaro.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.hablemosclaro.com/category/mundo/">Mundo</a></li>
</ul><div class="clear"></div></div><div class="random-post" ><a href="http://www.hablemosclaro.com/2017/01/11/ensalada-cesar-con-pollo/" ><i class="icon-random" ></i></a></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">NOVEDADES</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.hablemosclaro.com/2017/03/28/coctel-de-camarones/" >Cóctel de camarones</a></div><div><a href="http://www.hablemosclaro.com/2017/03/27/las-puertas-de-washington/" >Las puertas de Washington</a></div><div><a href="http://www.hablemosclaro.com/2017/03/27/whatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado/" >WhatsApp dará dos minutos para arrepentirte de un mensaje enviado</a></div><div><a href="http://www.hablemosclaro.com/2017/03/24/tener-la-tele-en-el-dormitorio-es-malo/" >Tener la tele en el dormitorio es malo</a></div><div><a href="http://www.hablemosclaro.com/2017/03/24/cayman-airways-llega-a-roatan-2/" >Cayman Airways llega a Roatan</a></div><div><a href="http://www.hablemosclaro.com/2017/03/24/hay-que-cambiar-el-pais/" >Hay que cambiar el país</a></div><div><a href="http://www.hablemosclaro.com/2017/03/23/los-6-inventos-mas-vendidos-de-la-historia/" >Los 6 inventos más vendidos de la historia</a></div><div><a href="http://www.hablemosclaro.com/2017/03/23/el-vino-tinto-protege-las-neuronas/" >El vino tinto protege las neuronas</a></div><div><a href="http://www.hablemosclaro.com/2017/03/23/tenemos-que-votar-una-cobertura-profesional/" >TENemos que votar: una cobertura profesional</a></div><div><a href="http://www.hablemosclaro.com/2017/03/23/lomo-de-cerdo-con-salsa-de-ciruelas/" >Lomo de Cerdo con Salsa de Ciruelas</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-2259" class="post-2259 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-noticias tag-tecnologia tag-whatsapp">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.hablemosclaro.com/2017/03/27/whatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado/">WhatsApp dará dos minutos para arrepentirte de un mensaje enviado</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Posted On</span> <a href="http://www.hablemosclaro.com/2017/03/27/" >27 Mar 2017</a></div><div class="blog-author"><span class="head">By :</span> <a href="http://www.hablemosclaro.com/author/hablemos-claro/" title="Posts by Hablemos Claro" rel="author">Hablemos Claro</a></div><div class="blog-comment"><a href="http://www.hablemosclaro.com/2017/03/27/whatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado/#respond">Comment: 0</a></div><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.hablemosclaro.com/tag/noticias/" rel="tag">noticias</a>, <a href="http://www.hablemosclaro.com/tag/tecnologia/" rel="tag">tecnología</a>, <a href="http://www.hablemosclaro.com/tag/whatsapp/" rel="tag">Whatsapp</a></div><div class="clear"></div></div><div class="blog-content"><p>El sistema de mensajería instantánea móvil WhatsApp está probando una función para deshacer y hacer desaparecer un mensaje en los dos minutos siguientes a haberlo enviado.</p>
<p style="text-align: justify;">Esta función ya existía en su versión de prueba, pero el límite de tiempo era de 29 minutos, según ha explicado la empresa a través de su cuenta de Twitter @WABetaInfo.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">WhatsApp changed the limit time to unsend messages: with the new change, it&#8217;ll be possible to unsend messages sent within 2 minutes!</p>
<p>— WABetaInfo (@WABetaInfo) <a href="https://twitter.com/WABetaInfo/status/845098064528445441">March 24, 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<p style="text-align: justify;">Hasta ahora, en la versión normal del sistema, la función de “borrar” solo sirve para hacer desaparecer el mensaje de la pantalla, pero no evita que otros usuarios lo vean. A diferencia de los correos electrónicos de Gmail, en WhatsApp no se puede dar marcha atrás en los textos, imágenes, vídeos o audios mandados. Una vez que se le ha dado al botón “enviar”, es demasiado tarde para descubrir que el mensaje estaba escrito en la ventana incorrecta o simplemente arrepentirse.</p>
<p style="text-align: justify;">La versión de prueba, aunque ya permitía cancelar mensajes casi media hora después, no lo hacía sin dejar rastro. La aplicación muestra en la conversación el aviso “el remitente ha revocado el mensaje”.</p>
<p style="text-align: justify;">A una pequeña mayoría de usuarios les ha convencido la reducción del tiempo para borrar un mensaje de 29 a dos minutos. En una encuesta virtual hecha a través de Twitter, en la que participaron 827 personas, el 51% respondió que estaba bien con dar 120 segundos para dar marcha atrás, mientras que un 49% consideró que era mejor la media hora”, publicó El País.</p>
<p style="text-align: justify;"><em>Fuente merca2.0.com</em></p>
<div class="clear"></div></div></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Previous Story</div><h3 class="previous-post-title"><a href="http://www.hablemosclaro.com/2017/03/21/nuevos-cambios-en-la-tecnologia-de-apple/" rel="prev">Nuevos cambios en la tecnología de Apple</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Artículos relacionados</h3><div class="row"><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://www.hablemosclaro.com/2017/03/23/tenemos-que-votar-una-cobertura-profesional/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/03/FOTO-1-400x230.jpeg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.hablemosclaro.com/2017/03/23/tenemos-que-votar-una-cobertura-profesional/#respond">0</a></div></div><h2 class="blog-title"><a href="http://www.hablemosclaro.com/2017/03/23/tenemos-que-votar-una-cobertura-profesional/">TENemos que votar: una cobertura profesional</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Posted On</span> <a href="http://www.hablemosclaro.com/2017/03/23/" >23 Mar 2017</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="http://www.hablemosclaro.com/author/hablemos-claro/" title="Posts by Hablemos Claro" rel="author">Hablemos Claro</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><h2 class="blog-title"><a href="http://www.hablemosclaro.com/2017/03/23/isis-se-atribuye-el-ataque-terrorista-de-londres/">ISIS se atribuye el ataque terrorista de Londres</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Posted On</span> <a href="http://www.hablemosclaro.com/2017/03/23/" >23 Mar 2017</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="http://www.hablemosclaro.com/author/hablemos-claro/" title="Posts by Hablemos Claro" rel="author">Hablemos Claro</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://www.hablemosclaro.com/2017/03/22/ataque-terrorista-y-caos-frente-al-parlamento-britanico/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/03/ataque-en-londres-3-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.hablemosclaro.com/2017/03/22/ataque-terrorista-y-caos-frente-al-parlamento-britanico/#respond">0</a></div></div><h2 class="blog-title"><a href="http://www.hablemosclaro.com/2017/03/22/ataque-terrorista-y-caos-frente-al-parlamento-britanico/">Ataque terrorista y caos frente al Parlamento británico</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Posted On</span> <a href="http://www.hablemosclaro.com/2017/03/22/" >22 Mar 2017</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="http://www.hablemosclaro.com/author/hablemos-claro/" title="Posts by Hablemos Claro" rel="author">Hablemos Claro</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://www.hablemosclaro.com/2017/03/21/nuevos-cambios-en-la-tecnologia-de-apple/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/03/special-edition-iphone-7-red-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><a href="http://www.hablemosclaro.com/2017/03/21/nuevos-cambios-en-la-tecnologia-de-apple/#respond">0</a></div></div><h2 class="blog-title"><a href="http://www.hablemosclaro.com/2017/03/21/nuevos-cambios-en-la-tecnologia-de-apple/">Nuevos cambios en la tecnología de Apple</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Posted On</span> <a href="http://www.hablemosclaro.com/2017/03/21/" >21 Mar 2017</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="http://www.hablemosclaro.com/author/hablemos-claro/" title="Posts by Hablemos Claro" rel="author">Hablemos Claro</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/27/whatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.hablemosclaro.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-5" ><div class="banner-widget1-1"><a href="" target="_blank"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/03/PORTADA-HC-1147.jpg" alt="banner" /></a></div></div><div class="custom-sidebar widget-easy-twitter-feed-widget-kamn" id="widget-easy-twitter-feed-widget-kamn-2" >		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
					<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><span>UUltimos Tweets</span></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="300" height="200" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="RevistaHC_hn" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="noheader nofooter">Tweets by @RevistaHC_hn</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-3" ><div class="banner-widget1-1"><a href="" target="_blank"><img src="http://i.imgur.com/rHvRVx1.jpg" alt="banner" /></a></div></div><div class="custom-sidebar widget_goodlayers-1-1-video-widget" id="goodlayers-1-1-video-widget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Video</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class="video-widget1-1"><iframe src="http://www.youtube.com/embed/NqccrXMpD-U?wmode=transparent" width="300" height="266" ></iframe></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-3" ><div class="gdl-tab-widget-wrapper"><div class="gdl-tab-widget-header-wrapper"><h4 class="gdl-tab-widget-header-item"><a class=" active " data-id="gdl-widget-latest-post">RECENT</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-popular-post">POPULAR</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-latest-comment">COMMENTS</a></h4><div class="clear"></div></div><div class="gdl-tab-widget-content-wrapper"><div class="gdl-tab-widget-content-item  active " data-id="gdl-widget-latest-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/03/28/coctel-de-camarones/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/03/FOTO-2-7-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/03/28/coctel-de-camarones/"> 
									Cóctel de camarones 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/03/28/" >Posted On 28 Mar 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/03/27/las-puertas-de-washington/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/01/editorial-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/03/27/las-puertas-de-washington/"> 
									Las puertas de Washington 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/03/27/" >Posted On 27 Mar 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/03/27/whatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/03/wa-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/03/27/whatsapp-dara-dos-minutos-para-arrepentirte-de-un-mensaje-enviado/"> 
									WhatsApp dará dos minutos para arrepentirte de un mensaje enviado 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/03/27/" >Posted On 27 Mar 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-popular-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/01/30/cientificos-chinos-desarrollan-papel-a-prueba-de-fuego-y-agua/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/01/papelresistentealfuego-75x55.png" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/01/30/cientificos-chinos-desarrollan-papel-a-prueba-de-fuego-y-agua/"> 
									Científicos chinos desarrollan papel a prueba de fuego y agua 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/01/30/" >Posted On 30 Jan 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/02/06/el-maracuya-combate-el-cancer/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/02/foto-1-2-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/02/06/el-maracuya-combate-el-cancer/"> 
									El maracuyá combate el cáncer 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/02/06/" >Posted On 06 Feb 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.hablemosclaro.com/2017/02/06/el-comercial-del-muro-en-el-super-bowl-que-esta-causando-controversia/"><img src="http://www.hablemosclaro.com/wp-content/uploads/2017/02/muro-superbowl-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.hablemosclaro.com/2017/02/06/el-comercial-del-muro-en-el-super-bowl-que-esta-causando-controversia/"> 
									El comercial del muro en el Super Bowl que esta causando controversia. 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.hablemosclaro.com/2017/02/06/" >Posted On 06 Feb 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-latest-comment"><div class="gdl-recent-comment-widget"></div></div></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_tag_cloud" id="tag_cloud-2" ><h3 class="custom-sidebar-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.hablemosclaro.com/tag/2017/' class='tag-link-134 tag-link-position-1' title='4 topics' style='font-size: 10.905660377358pt;'>2017</a>
<a href='http://www.hablemosclaro.com/tag/ciencia/' class='tag-link-31 tag-link-position-2' title='3 topics' style='font-size: 9.5849056603774pt;'>ciencia</a>
<a href='http://www.hablemosclaro.com/tag/cine/' class='tag-link-72 tag-link-position-3' title='3 topics' style='font-size: 9.5849056603774pt;'>cine</a>
<a href='http://www.hablemosclaro.com/tag/clips/' class='tag-link-58 tag-link-position-4' title='14 topics' style='font-size: 17.245283018868pt;'>clips</a>
<a href='http://www.hablemosclaro.com/tag/cocina/' class='tag-link-37 tag-link-position-5' title='29 topics' style='font-size: 21.207547169811pt;'>cocina</a>
<a href='http://www.hablemosclaro.com/tag/comida/' class='tag-link-36 tag-link-position-6' title='7 topics' style='font-size: 13.547169811321pt;'>comida</a>
<a href='http://www.hablemosclaro.com/tag/cultura/' class='tag-link-71 tag-link-position-7' title='3 topics' style='font-size: 9.5849056603774pt;'>cultura</a>
<a href='http://www.hablemosclaro.com/tag/editorial/' class='tag-link-40 tag-link-position-8' title='19 topics' style='font-size: 18.830188679245pt;'>editorial</a>
<a href='http://www.hablemosclaro.com/tag/educacion/' class='tag-link-45 tag-link-position-9' title='4 topics' style='font-size: 10.905660377358pt;'>educación</a>
<a href='http://www.hablemosclaro.com/tag/eeuu/' class='tag-link-85 tag-link-position-10' title='3 topics' style='font-size: 9.5849056603774pt;'>EEUU</a>
<a href='http://www.hablemosclaro.com/tag/elecciones/' class='tag-link-86 tag-link-position-11' title='2 topics' style='font-size: 8pt;'>Elecciones</a>
<a href='http://www.hablemosclaro.com/tag/el-reservado/' class='tag-link-84 tag-link-position-12' title='7 topics' style='font-size: 13.547169811321pt;'>el reservado</a>
<a href='http://www.hablemosclaro.com/tag/entretenimiento/' class='tag-link-59 tag-link-position-13' title='6 topics' style='font-size: 12.88679245283pt;'>entretenimiento</a>
<a href='http://www.hablemosclaro.com/tag/eventos/' class='tag-link-67 tag-link-position-14' title='5 topics' style='font-size: 11.962264150943pt;'>eventos</a>
<a href='http://www.hablemosclaro.com/tag/farandula/' class='tag-link-61 tag-link-position-15' title='3 topics' style='font-size: 9.5849056603774pt;'>farándula</a>
<a href='http://www.hablemosclaro.com/tag/honduras/' class='tag-link-43 tag-link-position-16' title='31 topics' style='font-size: 21.603773584906pt;'>Honduras</a>
<a href='http://www.hablemosclaro.com/tag/ihss/' class='tag-link-99 tag-link-position-17' title='2 topics' style='font-size: 8pt;'>IHSS</a>
<a href='http://www.hablemosclaro.com/tag/informe-especial/' class='tag-link-28 tag-link-position-18' title='2 topics' style='font-size: 8pt;'>informe especial</a>
<a href='http://www.hablemosclaro.com/tag/internacional/' class='tag-link-157 tag-link-position-19' title='4 topics' style='font-size: 10.905660377358pt;'>Internacional</a>
<a href='http://www.hablemosclaro.com/tag/joh/' class='tag-link-106 tag-link-position-20' title='3 topics' style='font-size: 9.5849056603774pt;'>JOH</a>
<a href='http://www.hablemosclaro.com/tag/literatura/' class='tag-link-82 tag-link-position-21' title='11 topics' style='font-size: 15.924528301887pt;'>literatura</a>
<a href='http://www.hablemosclaro.com/tag/mundo/' class='tag-link-64 tag-link-position-22' title='21 topics' style='font-size: 19.358490566038pt;'>mundo</a>
<a href='http://www.hablemosclaro.com/tag/nacionales/' class='tag-link-95 tag-link-position-23' title='2 topics' style='font-size: 8pt;'>nacionales</a>
<a href='http://www.hablemosclaro.com/tag/navidad/' class='tag-link-112 tag-link-position-24' title='3 topics' style='font-size: 9.5849056603774pt;'>Navidad</a>
<a href='http://www.hablemosclaro.com/tag/negocios/' class='tag-link-65 tag-link-position-25' title='2 topics' style='font-size: 8pt;'>negocios</a>
<a href='http://www.hablemosclaro.com/tag/noticias/' class='tag-link-77 tag-link-position-26' title='21 topics' style='font-size: 19.358490566038pt;'>noticias</a>
<a href='http://www.hablemosclaro.com/tag/novedades/' class='tag-link-111 tag-link-position-27' title='4 topics' style='font-size: 10.905660377358pt;'>novedades</a>
<a href='http://www.hablemosclaro.com/tag/opinion/' class='tag-link-41 tag-link-position-28' title='20 topics' style='font-size: 19.094339622642pt;'>opinion</a>
<a href='http://www.hablemosclaro.com/tag/patuca-iii/' class='tag-link-115 tag-link-position-29' title='2 topics' style='font-size: 8pt;'>Patuca III</a>
<a href='http://www.hablemosclaro.com/tag/personaje/' class='tag-link-83 tag-link-position-30' title='13 topics' style='font-size: 16.849056603774pt;'>Personaje</a>
<a href='http://www.hablemosclaro.com/tag/personajes/' class='tag-link-29 tag-link-position-31' title='5 topics' style='font-size: 11.962264150943pt;'>personajes</a>
<a href='http://www.hablemosclaro.com/tag/poetas/' class='tag-link-87 tag-link-position-32' title='5 topics' style='font-size: 11.962264150943pt;'>poetas</a>
<a href='http://www.hablemosclaro.com/tag/politica/' class='tag-link-56 tag-link-position-33' title='7 topics' style='font-size: 13.547169811321pt;'>política</a>
<a href='http://www.hablemosclaro.com/tag/portada/' class='tag-link-26 tag-link-position-34' title='22 topics' style='font-size: 19.622641509434pt;'>portada</a>
<a href='http://www.hablemosclaro.com/tag/recetas/' class='tag-link-35 tag-link-position-35' title='23 topics' style='font-size: 19.88679245283pt;'>recetas</a>
<a href='http://www.hablemosclaro.com/tag/reportaje/' class='tag-link-97 tag-link-position-36' title='6 topics' style='font-size: 12.88679245283pt;'>Reportaje</a>
<a href='http://www.hablemosclaro.com/tag/reservado/' class='tag-link-55 tag-link-position-37' title='3 topics' style='font-size: 9.5849056603774pt;'>reservado</a>
<a href='http://www.hablemosclaro.com/tag/salud/' class='tag-link-25 tag-link-position-38' title='34 topics' style='font-size: 22pt;'>salud</a>
<a href='http://www.hablemosclaro.com/tag/sociedad/' class='tag-link-66 tag-link-position-39' title='5 topics' style='font-size: 11.962264150943pt;'>sociedad</a>
<a href='http://www.hablemosclaro.com/tag/sociedad-y-negocios/' class='tag-link-89 tag-link-position-40' title='3 topics' style='font-size: 9.5849056603774pt;'>sociedad y negocios</a>
<a href='http://www.hablemosclaro.com/tag/tecnologia/' class='tag-link-62 tag-link-position-41' title='15 topics' style='font-size: 17.509433962264pt;'>tecnología</a>
<a href='http://www.hablemosclaro.com/tag/ten/' class='tag-link-110 tag-link-position-42' title='3 topics' style='font-size: 9.5849056603774pt;'>TEN</a>
<a href='http://www.hablemosclaro.com/tag/trump/' class='tag-link-102 tag-link-position-43' title='7 topics' style='font-size: 13.547169811321pt;'>Trump</a>
<a href='http://www.hablemosclaro.com/tag/turismo/' class='tag-link-52 tag-link-position-44' title='8 topics' style='font-size: 14.207547169811pt;'>turismo</a>
<a href='http://www.hablemosclaro.com/tag/ultima-linea/' class='tag-link-68 tag-link-position-45' title='3 topics' style='font-size: 9.5849056603774pt;'>última línea</a></div>
</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_search" id="search-4" ><h3 class="custom-sidebar-title">Buscador</h3><div class="gdl-search-form">
	<form method="get" id="searchform" action="http://www.hablemosclaro.com/">
				<div class="search-text" id="search-text">
			<input type="text" value="Type keywords..." name="s" id="s" autocomplete="off" data-default="Type keywords..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div></div><div class="six columns gdl-footer-3 mb0"><div class="custom-sidebar jr-insta-slider" id="jr_insta_slider-2" ><h3 class="custom-sidebar-title">Síguenos en Instagram</h3><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Para estos das calurosos que te parece un cctel dehellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c119.0.842.842/17596355_277362582708415_7077390248723873792_n.jpg" alt="Para estos das calurosos que te parece un cctel dehellip" title="Para estos das calurosos que te parece un cctel dehellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Iniciamos la semana con nuestra portada! Honduras goza de unhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/17586663_132627100602710_5905717582622621696_n.jpg" alt="Iniciamos la semana con nuestra portada! Honduras goza de unhellip" title="Iniciamos la semana con nuestra portada! Honduras goza de unhellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Repost vocesvitaleshn  Una empresa tiene xito si todos loshellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17494841_395720894140409_7861414959282913280_n.jpg" alt="Repost vocesvitaleshn  Una empresa tiene xito si todos loshellip" title="Repost vocesvitaleshn  Una empresa tiene xito si todos loshellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Sabias que? Investigadores han encontrado que la meditacin puede reducirhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c91.0.898.898/17494428_426675124348103_4089639435157635072_n.jpg" alt="Sabias que? Investigadores han encontrado que la meditacin puede reducirhellip" title="Sabias que? Investigadores han encontrado que la meditacin puede reducirhellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="JuevesDeCine hoy el gran esperado estreno de la pelcula dehellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/17333604_131268260738124_3085873743784837120_n.jpg" alt="JuevesDeCine hoy el gran esperado estreno de la pelcula dehellip" title="JuevesDeCine hoy el gran esperado estreno de la pelcula dehellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Hoy HablemosClaro te trae una receta que querrs probar Lomohellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c183.0.714.714/17438381_199433440551908_6476547319268376576_n.jpg" alt="Hoy HablemosClaro te trae una receta que querrs probar Lomohellip" title="Hoy HablemosClaro te trae una receta que querrs probar Lomohellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="Suman a 5 muertos y ms de 10 personas heridashellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17265615_402274090151741_5490078509168590848_n.jpg" alt="Suman a 5 muertos y ms de 10 personas heridashellip" title="Suman a 5 muertos y ms de 10 personas heridashellip" /></a></li><li><a href="https://www.instagram.com/revistahc_hn/" target="_blank" title="EnPortada Las 7 enfermedades que ms perjudican a los hondureoshellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17265848_680438255462175_7271789024115687424_n.jpg" alt="EnPortada Las 7 enfermedades que ms perjudican a los hondureoshellip" title="EnPortada Las 7 enfermedades que ms perjudican a los hondureoshellip" /></a></li></ul>
</div></div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								© Revista Hablemos Claro 2016 | Editorial Hablemos Claro | Todos los derechos reservados 							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(function() {jQuery(this).bind("contextmenu", function(e) {alert("© Revista Hablemos Claro 2016");e.preventDefault();});});</script><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hablemosclaro.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.hablemosclaro.com/wp-content/themes/worldwide-v1-05/javascript/gdl-tab-widget.js?ver=1.0'></script>

</body>
</html>